by Zach Julian, on Jun 23, 2017 1:24:27 PM

Patch Date May 25, 2017 Reported Date February 23, 2017 Vendor ATMAIL Systems Affected atmail 7 Summary A stored XSS vulnerability was identified in the webmail component of atmail 7 …

Read Details
Vulnerabilities:Cross-site Scripting

Vulnerability Disclosure Policy

Bishop Fox takes security issues very seriously. We believe in coordinated disclosure, and we work closely with vendors and clients to patch vulnerabilities promptly. More on our Disclosure Policy →

Subscribe to Updates